Il form inviato non è valido.

Forum di supporto ai visitatori per ogni problema tecnico, consiglio su come affettuare determinate azioni o atteggiamento da mantenere nell'utilizzo di ognuno dei forum presenti in ZioForum.it

Moderatori: hucchio, Z-Giorgio

Il form inviato non è valido.

Messaggiodi giangian » mar lug 21, 2009 9:08 pm

Buongiorno a tutti!

Ultimamente mi capita abbastanza spesso di ricevere questo tipo di errore quando cerco di rispondere in un 3d... la prima volta ho pensato che la sessione fosse scaduta (ho inviato un reply 8 ore dopo averlo scritto, me l'ero dimenticato!) ma ormai mi e' capitato gia' una dozzina di volte...

qualcun altro ha lo stesso problema?

Ciao,
Gian
Gianandrea Brena
giangian
 
Messaggi: 41
Iscritto il: mer mag 14, 2008 9:30 pm

Re: Il form inviato non è valido.

Messaggiodi freddypc » mar lug 21, 2009 11:43 pm

uguale,
ho avuto anche difficoltà a inviare messaggi privati e mail.

direi da questa mattina.

ciao
Federico Bianchi
Avatar utente
freddypc
 
Messaggi: 584
Iscritto il: lun gen 21, 2008 6:39 pm

Re: Il form inviato non è valido.

Messaggiodi dsin0 » mer mar 03, 2010 6:03 pm

salve
non riesco a inviare messaggi...esce anche ame la scritta: Il form inviato non è valido.
mi sapete dire come fare x inviare i messaggi.
grazie
Li Dsin
dsin0
 
Messaggi: 12
Iscritto il: lun feb 15, 2010 11:17 pm

Re: Il form inviato non è valido.

Messaggiodi cicciobello » mer mar 03, 2010 6:41 pm

Ciao , è da un po' che succede
al secondo invio viene accettato
Eugenio Nava
Avatar utente
cicciobello
 
Messaggi: 381
Iscritto il: gio nov 01, 2007 12:03 pm

Re: Il form inviato non è valido.

Messaggiodi dsin0 » mer mar 10, 2010 7:18 pm

ciao Eugenio ,
grazie
Li Dsin
dsin0
 
Messaggi: 12
Iscritto il: lun feb 15, 2010 11:17 pm

Re: Il form inviato non è valido.

Messaggiodi hucchio » gio apr 08, 2010 3:08 pm

Siamo in un momento di ristrutturazione del forum...
Ci stiamo lavornado, abbiate un pò di pazienza :-)
Aldo Chiappini
Avatar utente
hucchio
 
Messaggi: 873
Iscritto il: lun giu 25, 2007 6:02 pm

Re: Il form inviato non è valido.

Messaggiodi keepsound » dom ott 24, 2010 1:52 pm

Problema risolto...gia' da una settimana.
Italo Lombardo
Avatar utente
keepsound
 
Messaggi: 3857
Iscritto il: lun giu 25, 2007 6:01 pm
Località: La Spezia


Torna a Supporto al Forum...

Chi c’è in linea

Visitano il forum: Nessuno e 8 ospiti

cron
apri »